Attention ! Ne cliquez pas sur ce lien, c'est un piège à enfoirés du net !

Chez oim, forum libreChez oim, forum libre

 
Pages: [1] 2 3 4 ... 10
 1 
 le: Hier à 19:33 
Démarré par Otomatic - Dernier message par JCFM
Bonjour,

- Update xDebug 3.3.2 pour les versions PHP 64bit déjà installées.
https://wampserver.aviatechno.net/files/updates/wampserver3_update_xdebug_3.3.2.exe

Bonsoir Oto !
Cela sert à quoi.
Merci pour ta réponse !
JC

 2 
 le: Hier à 18:41 
Démarré par alex - Dernier message par Goupil
Bonjour @ toutes & tous  :ik:
Aujourd'hui le mistral souffle pas mal
Poubelle Marseille avec les saloperies que les gens laissent sur la plage, avec le mistral tout par à la flotte
Bande de ?
Bientôt journée ramasse m*erde avant les toutous (ristes) qui vont pas se gêner de foutre le b*ordel sur les plages
Bref...la continuité comme dab...
Bon vent
 :ik:

 3 
 le: Hier à 13:14 
Démarré par Otomatic - Dernier message par Otomatic
Bonjour,

- Update xDebug 3.3.2 pour les versions PHP 64bit déjà installées.
https://wampserver.aviatechno.net/files/updates/wampserver3_update_xdebug_3.3.2.exe

 4 
 le: samedi 13 avril 2024, 20:38 
Démarré par Otomatic - Dernier message par JCFM
Bonsoir, à toutes et tous ! :ik: :ik:
Ne vous inquiétez pas pour le taulier, il va très bien !
Je l’ai croisé hier soir, en très bonne compagnie, qu’aux mamelles bien développées !
Cordialement,
 :ij:

 5 
 le: vendredi 12 avril 2024, 18:07 
Démarré par Otomatic - Dernier message par JCFM
 :ik: :ik:

 6 
 le: jeudi 11 avril 2024, 10:38 
Démarré par Otomatic - Dernier message par Otomatic
Bonjour,

- PHP 8.1.28 64bit
https://wampserver.aviatechno.net/files/php/wampserver3_x64_addon_php8.1.28.exe
- PHP 8.2.18 64bit
https://wampserver.aviatechno.net/files/php/wampserver3_x64_addon_php8.2.18.exe
- PHP 8.3.6 64bit
https://wampserver.aviatechno.net/files/php/wampserver3_x64_addon_php8.3.6.exe

 7 
 le: vendredi 05 avril 2024, 20:03 
Démarré par Otomatic - Dernier message par JCFM
 :ik: :jw:

 8 
 le: vendredi 05 avril 2024, 10:58 
Démarré par Otomatic - Dernier message par Otomatic
Bonjour,

- Apache 2.4.59 64bit
https://wampserver.aviatechno.net/files/apache/wampserver3_x64_addon_apache2.4.59.exe

Avant d'installer Apache 2.4.59, la mise à jour Wampserver 3.3.4 ou plus est nécessaire. Il est également indispensable d'avoir préalablement installé les Visual C++ Redistribuable Packages VC 2015-2022 (VS17) 14.38.33135 ou plus.
Intègre le module Apache fcgi_module qui permet de changer la version PHP de chaque VirtualHost afin d'obtenir des VirtualHost avec différentes versions de PHP

- Open SSL 3.1.5
mod evasive 2.2.0 - mod security 2.9.7

 9 
 le: mercredi 03 avril 2024, 20:41 
Démarré par alex - Dernier message par JCFM
Salut les sauvageons ! :ik:

 :ik:

 10 
 le: mercredi 03 avril 2024, 19:15 
Démarré par alex - Dernier message par alex
Salut les sauvageons ! :ik:

Pages: [1] 2 3 4 ... 10

Page générée en 0.063 secondes avec 16 requêtes.