Chez oim, forum libreChez oim, forum libre

 
Pages: [1] 2 3 4 ... 10
 1 
 le: Aujourd'hui à 20:49 
Démarré par alex - Dernier message par alex
Oh ben ma foi.
Ca va faire 3 semaines que j'ai pas mis mon nez dehors.
Alors ma foi, faut pas m'en vouloir si mon humour se dégrade. Il est comme le bonhomme, il essaye. :iz:

Le pire, c'est que demain j'ai Skype avec un toubib de l'hôpital où j'avais rendez-vous.
J'ai intérêt de me coiffer et d'être sérieux ! :trouille:

Et j'ai même pas de peigne ! Je vais me coiffer avec le balai. :gf:

 2 
 le: Aujourd'hui à 20:37 
Démarré par alex - Dernier message par JCFM
La vieille chose ! :jr:
Content de lui ! :D

 3 
 le: Aujourd'hui à 19:59 
Démarré par alex - Dernier message par alex
Qu'est-ce que je disais, hein ? ^-^

Plus un membre est fossilisé, plus il est agressif, contrairement à ce qu'on pourrait croire.


Tu seras dans les livres d'histoire, toi.
Le JCFM était un animal sans aucune patience qui bouffait tout se qui passait devant lui.
Son chant était le hurlement. Il râlait tout le temps.
Nous avons la chance de vous le présenter grâce aux fossiles retrouvés dans le Var. Non, ce n'est pas des sabres, c'est les dents du JCFM.
Les petits morceaux juste à côté, c'est les restes de l'épouse du JCFM qui s'est faite dévorée.


 :id:

 4 
 le: Aujourd'hui à 19:41 
Démarré par alex - Dernier message par JCFM
Le fossile te remercie, vieille épave humaine !
 :ih: ;D :hc:

 5 
 le: Aujourd'hui à 19:12 
Démarré par alex - Dernier message par alex
Roooh qu'elle est vilaine quand elle est colère ! :jg:

Ce n'est pas parce-que je n'utilise pas UEFI que je ne sais pas ce que c'est, hein ?
KMS crée une carte réseau virtuelle pour faire avaler à Windows qu'il s'adresse aux serveurs Microsoft. Pas besoin d'UEFI ou de BIOS pour ça, c'est logiciel.
Si tu as OpenVPN, par exemple, c'est le même type de carte qui est installé (TAP-Windows adapter).

A mon avis, tu n'utilises pas l'utilitaire comme il faut, c'est tout. Il faut passer par une carte réseau virtuelle. Je commence à connaitre ta grande patience en la matière. :it:
C'est pour ça que je ferai un tuto.
Par contre, le tuto ne fournira pas l'outil, il faudra le chercher (ou le demander gentiment sans le dire à personne :gj:).

Non mais !
Plus un membre est fossilisé, plus il est agressif, contrairement à ce qu'on pourrait croire. :kk:

 6 
 le: Aujourd'hui à 14:48 
Démarré par alex - Dernier message par JCFM
J'espère que les pois chiches ont assez trempé !!!!!!
Le nec plus ultra, mais ça prend un peu plus de temps, c'est d'enlever les peaux des pois chiches, je trouve que c'est bien meilleur.
Salut oto !
Lol, peut être, mais, tu demande toi même a la Miss, pas envie de prendre les pois chiches dans la gueule !


Messages du même membre fusionnés car compris dans le délai d'édition (Vous avez 30 minutes pour éditer).

Roooooh ! Il mélange installation de Win et validation... :it:

Bon ben hein ?
Je repasse toute allure.
Fais gaffe, le coucous ne supporte pas l'UEFI ! Non mais, ça t'apprendra à pas écouter la maîtresse. :gb:

Et si j'ai bien compris, il va falloir que je fasse un tuto autoKMS...
A+ cro-Magnon ! :is:
Tu as raison, depuis ke temps que je suis avec windows, banane
Une fois windows installer, ce style de validation ne fonctionne pas, tu lance ton truc et cela plante au milieu de la procédure !
Queue dalle, rien, oh, tu connais vraiment bien comment fonctionne uefi !
J'ai des doutes

 7 
 le: Aujourd'hui à 14:35 
Démarré par alex - Dernier message par Otomatic
J'espère que les pois chiches ont assez trempé !!!!!!
Le nec plus ultra, mais ça prend un peu plus de temps, c'est d'enlever les peaux des pois chiches, je trouve que c'est bien meilleur.

 8 
 le: Aujourd'hui à 14:12 
Démarré par alex - Dernier message par alex
Roooooh ! Il mélange installation de Win et validation... :it:

Bon ben hein ?
Je repasse toute allure.
Fais gaffe, le coucous ne supporte pas l'UEFI ! Non mais, ça t'apprendra à pas écouter la maîtresse. :gb:

Et si j'ai bien compris, il va falloir que je fasse un tuto autoKMS...
A+ cro-Magnon ! :is:

 9 
 le: Aujourd'hui à 13:51 
Démarré par alex - Dernier message par JCFM
Bah oui, et bien cela ne fonctionne pas !
Pressé, j'ai téléchargé L’ISO de win 7 x64, préparer ma clé USB, et une fois installé, nénette, pas de validation, je connais, oh, vieux truc !
Bon, Bios et UEFI, pas la même chose, je te le garantit, d'ailleurs, j'ai fait une installation " normale", et cela à fonctionné, mais la base je voulais UEFI, qui est un très bon choix !
Rien à voir, avec l'installation normale !
Rapide, a tout point de vue !
Bon appétit et bonne sieste !
Pour moi, c'est couscous, la Miss c'est mise au boulot hier soir !
J'espère que les pois chiches ont assez trempé !!!!!!

 10 
 le: Aujourd'hui à 13:15 
Démarré par alex - Dernier message par alex
Rooooh mais c'est pas vrai !
UEFI ou BIOS, c'est du pareil au même.
KMS n'intervient pas à ce niveau. Il est utilisé après le démarrage, quand Windows est lancé. Il se fout que tu sois en BIOS (MBR)/UEFI ! :il:

Ecoute la maîtresse, nom de dieu ! :js:





Bon, j'vas aller manger mes nouilles quotidiennes et, devinez quoi après ? :kp:

Pages: [1] 2 3 4 ... 10

Page générée en 0.085 secondes avec 21 requêtes.